Intermitencia en el sitio.
Incident Report for Bitso
Resolved
El sitio ya está operando de manera normal.
Posted about 1 month ago. Dec 05, 2017 - 12:46 CST
Update
La intermitencia en el sistema es debido a que hemos alcanzado máximos de tráfico debido a los movimientos del mercado (Precios históricos atraen volúmenes históricos de personas que quieren comprar/vender). Esto ha causado cuellos de botella nuevos para el sistema que estamos investigando y solucionando siempre manteniendo la seguridad de tus divisas digitales.
Estamos trabajando en resolver esta intermitencia a la brevedad y notificarles por nuestros medios de comunicación.
Posted about 2 months ago. Nov 29, 2017 - 12:55 CST
Investigating
Hemos detectado algunos problemas de intermitencia en el servicio y ya estamos trabajando en el problema para dar solución lo antes posible.
Posted about 2 months ago. Nov 29, 2017 - 09:40 CST