Problema con fondeos por medio de SPEI
Incident Report for Bitso
Resolved
El problema ha sido resuelto y el sistema restablecido. Si intentaste fondear tu cuenta por medio de SPEI y no pudiste, por favor intenta nuevamente.
Posted about 2 months ago. Nov 22, 2017 - 19:58 CST
Investigating
Detectamos un problema que está impidiendo que aceptemos fondeos por medio de SPEI causando que los fondos sean regresados de manera automática a la cuenta de origen. Estamos trabajando para resolver el problema lo antes posible, si estás intentando fondear tu cuenta por medio de SPEI y no lo has logrado, por favor reintenta en unas horas más.
Posted about 2 months ago. Nov 22, 2017 - 19:46 CST