Red Ethereum congestionada
Incident Report for Bitso
Update
Debido a niveles sin precedentes de congestión de la red Ethereum, los fondeos y retiros de ETH pueden retrasarse hasta dos horas o más. Si observas un error en la transacción durante un retiro de Ether, te pedimos paciencia mientras nuestro sistema Ethereum intenta enviar tu transacción al Blockchain. Por favor, no intentes nuevamente tu retiro, ya que resultará en multiples transacciones.
Posted 11 days ago. Jan 07, 2018 - 05:40 CST
Monitoring
La red de Ethereum se encuentra inestable. Los fondeos y retiros han sido reactivados pero seguirán mostrando problemas.
Posted 11 days ago. Jan 06, 2018 - 12:13 CST
Investigating
Hemos detectado algunos problemas de intermitencia en el servicio de ETH. Los fondeos y retiros de ETH estarán temporalmente suspendidos. Estamos enfocados en solucionar este problemas de la manera más rápida y eficiente. Una disculpa por los inconvenientes.
Posted 12 days ago. Jan 05, 2018 - 12:22 CST