Problema al crear ordenes en la página de trading.
Incident Report for Bitso
Resolved
El problema ha sido resuelto, y el ingreso de ordenes en la página de trading ha vuelto a la normalidad. Lamentamos los inconvenientes.
Posted 2 months ago. Aug 17, 2017 - 16:08 CDT
Investigating
Hemos detectado un problema al crear una orden en la página de trading. Los usuarios están recibiendo el error de "Introduce un Valor válido, los dos valores válidos más cercanos son 0 y 1". Estamos revisando el problema y los resolveremos a la brevedad.
Posted 2 months ago. Aug 17, 2017 - 16:01 CDT