Problema con fondeos de BTC
Incident Report for Bitso
Resolved
Este problema ha quedado resuelto y el servicio ha regresado a la normalidad. Les agradecemos su paciencia.
Posted about 2 months ago. Sep 07, 2017 - 08:10 CDT
Update
Los fondeos de Bitcoin siguen mostrando un retraso de aproximadamente 6 horas. Seguimos trabajando para resolver el incidente y creemos estar cerca de lograrlo. Otra vez una enorme disculpa y gracias por su paciencia.
Posted about 2 months ago. Sep 05, 2017 - 22:08 CDT
Identified
Hemos identificado el problema e implementamos una solución. Estamos reprocesando bloques y esperamos que todos los fondeos de BTC sean procesados por el sistema en menos de 2 horas. Gracias por su paciencia.
Posted about 2 months ago. Sep 05, 2017 - 19:32 CDT
Investigating
Estamos experimentando algunos retrasos en los fondeos de Bitcoin, les pedimos un poco de paciencia. Todos los fondeos pendientes serán acreditados a la brevedad posible. Lamentamos mucho los inconvenientes.
Posted about 2 months ago. Sep 05, 2017 - 08:50 CDT