Retrasos con la acreditación de fondeos de Litecoin
Incident Report for Bitso
Resolved
El incidente ha sido solucionado y el servicio de fondeo de LTC restablecido. Gracias por su comprensión.
Posted 8 days ago. Jan 09, 2018 - 13:25 CST
Investigating
Hemos detectado algunos retrasos con los fondeos de Litecoin, estamos trabajando en el problema y los fondeos pendientes serán acreditados automáticamente en cuando el servicio sea restablecido al 100%.
Posted 8 days ago. Jan 09, 2018 - 13:01 CST