Intermitencia en el sitio Bitso.com
Incident Report for Bitso
Resolved
El problema con el servicio ha sido solucionado y el sistema ha vuelto a su operación normal. Lamentamos los inconvenientes.
Posted 2 months ago. Aug 10, 2017 - 16:20 CDT
Monitoring
El sitio esta online nuevamente, seguimos monitoreando el sistema para identificar cualquier tipo de problema adicional.
Posted 2 months ago. Aug 10, 2017 - 15:52 CDT
Update
Continuamos trabajando en la solución a este incidente.
Posted 2 months ago. Aug 10, 2017 - 15:25 CDT
Investigating
Hemos detectado intermitencia en el sitio y ya estamos trabajando en ello. Estará 100% operacional lo antes posible. Los fondos, balances, ordenes activas etc. de todos lo usuarios están 100% seguros.
Posted 2 months ago. Aug 10, 2017 - 15:00 CDT