Retiros y fondeos de ETH detenidos.
Incident Report for Bitso
Resolved
Se han habilitado fondeos y retiros de ETH y están funcionando con normalidad, también se procesaron los fondeos pendientes los cuales puedes revisar directamente desde tu historial.
Posted about 1 month ago. Dec 11, 2017 - 19:09 CST
Identified
Ya se habilitaron los retiros de ETH. También se ha procesado los ETH que quedaron pendientes y podrán visualizar sus transacciones en el historial.
Posted about 1 month ago. Dec 11, 2017 - 16:27 CST
Investigating
Hemos detectado algunos problemas de intermitencia en el servicio de ETH. Los fondeos y retiros están de ETH estarán temporalmente suspendidos. Nuestro equipo de soporte está enfocado en solucionar este problemas de la manera más rápida y eficiente. Una disculpa por los inconvenientes.
Posted about 1 month ago. Dec 11, 2017 - 14:58 CST