Fondeo y retiros ether detenidos.
Incident Report for Bitso
Resolved
El sistema ha sido restablecido. Los fondeos y retiros de ETH pendientes procesados. Agradecemos su paciencia.
¿Poblemas o comentarios? Contáctanos en help.bitso.com
Posted about 1 month ago. Sep 17, 2017 - 23:58 CDT
Update
Seguimos trabajando en la actualización y ya casi estamos de vuelta, una disculpa porque el proceso tomó más de lo estimado.
Posted about 1 month ago. Sep 17, 2017 - 22:40 CDT
Identified
Hemos detenido los fondeos y retiros de ether momentaneamente para una actualizacion de nuestro servidor. Volverán a su operación normal en aproximadamente 120 minutos después de este mensaje.

- El equipo de Bitso.
Posted about 1 month ago. Sep 17, 2017 - 19:27 CDT