Red de ETH inestable. Fondeos y Retiros deshabilitados
Incident Report for Bitso
Resolved
Ya se encuentran habilitados los fondeos y retiros de ETH.
Posted about 1 month ago. Dec 05, 2017 - 16:54 CST
Identified
Hemos rehabilitado los fondeos mediante ETH y próximamente rehabilitaremos los retiros. Gracias por su paciencia. Esto fue dado al alto crecimiento en el número de transacciones en la red de Ethereum y tuvimos que cuadruplicar nuestra capacidad para procesar la cadena de bloques de la red.
Posted about 1 month ago. Dec 05, 2017 - 15:03 CST
Update
La red Ethereum continúa inestable, únicamente los fondeos y retiros de Ethereum de la plataforma continuarán suspendidos y serán habilitados en cuanto el sistema Ethereum sea activado nuevamente, los fondeos ETH pendientes serán procesados inmediatamente después.
Posted about 1 month ago. Dec 05, 2017 - 12:49 CST
Investigating
Estamos investigando el problema y los mantendremos informados.
Posted about 1 month ago. Dec 05, 2017 - 00:58 CST