Problema con fondeos y retiros de ETH
Incident Report for Bitso
Resolved
Todos los fondeos de ETH han sido procesados y nuestro nodo está sincronizado con la red de ETH.
Posted 15 days ago. Jan 02, 2018 - 12:01 CST
Update
Seguimos procesando bloques de la red de ETH. Actualmente en el bloque 4,840,517.
Posted 15 days ago. Jan 02, 2018 - 10:25 CST
Identified
Identificamos una falla en nuestro procesador de fondeos y retiros de ETH. Los retiros han sido reactivados. Los fondeos están siendo procesados. Estimamos que en las próximas 3 horas todos los fondeos se vean reflejados. Actualmente estamos en el bloque 4839075.
Posted 15 days ago. Jan 02, 2018 - 09:27 CST