Retrasos en fondeos y retiros de Ripple (XRP)
Incident Report for Bitso
Resolved
El sistema ha sido restablecido correctamente. Los fondeos y retiros se han procesado automáticamente y se encuentran funcionando, puedes visualizar y corroborar la información en tu historial.
Posted about 1 month ago. Dec 08, 2017 - 12:20 CST
Identified
Los fondeos de Ripple se están volviendo a procesar automáticamente y están funcionales otra vez. Seguimos trabajando en los retiros.
Posted about 1 month ago. Dec 08, 2017 - 00:26 CST
Investigating
Estamos experimentando retrasos en fondeos y retiros de Ripple (XRP) debido a la alta demanda del servicio. . Agradecemos tu paciencia.
Posted about 1 month ago. Dec 07, 2017 - 14:27 CST