Creación de fichas ComproPago suspendidas
Incident Report for Bitso
Resolved
La creación de fichas ha estado funcionando de manera correcta, el servicio ha sido restablecido al 100%. Agradecemos su paciencia.
Posted 29 days ago. Sep 25, 2017 - 11:09 CDT
Monitoring
Nuestro proveedor nos confirma que el problema ha sido resuelto y hemos activado el servicio de fondeo en efectivo nuevamente. Estaremos monitoreando la situación para poder confirmarlo.
Posted about 1 month ago. Sep 21, 2017 - 22:30 CDT
Investigating
Nuestro proveedor muestra problemas de intermitencia al momento de genrar las fichas nuevamente. El servicio de generación de fichas para pago en efectivo será deshabilitado nuevamente hasta que podamos confirmar al 100% su funcionamiento.
Posted about 1 month ago. Sep 18, 2017 - 14:00 CDT