Problemas con el servidor web
Incident Report for Bitso
Resolved
El servidor ya no ha mostrado problemas de inetermitencia y el servicio se encuentra operando de manera normal. Cualquier problema adicional favor de reportarlo a través de nuestro centro de ayuda en http://help.bitso.com
Posted 4 months ago. Oct 02, 2017 - 12:26 CDT
Update
La solución ha estado funcionando de manera correcta, seguimos al pendiente de cualquier problema que se pueda presentar en la operación normal del sitio.
Posted 4 months ago. Sep 30, 2017 - 03:27 CDT
Monitoring
El problema con la intermitencia de la página ha quedado solucionado y lo estaremos monitoreando por las próximas horas.
Posted 4 months ago. Sep 30, 2017 - 01:07 CDT
Identified
Hemos encontrado el problema y estamos trabajando en solucionarlo.
Posted 4 months ago. Sep 30, 2017 - 01:04 CDT
Investigating
Estamos investigando
Posted 4 months ago. Sep 30, 2017 - 00:00 CDT