Retraso en Tiempos de Respuesta de Soporte Técnico.
Incident Report for Bitso
Resolved
This incident has been resolved.
Posted 21 days ago. Oct 02, 2017 - 19:16 CDT
Identified
Debido al poderoso sismo de ayer y las afectaciones en la Ciudad de México (especialmente en la zona en donde están nuestras oficinas centrales) debemos informar lo siguiente:

- Estamos operando con un mínimo de personal (el equipo está con acceso limitado a sistemas de transporte y de comunicaciones).

- La plataforma funciona según lo estipulado, pero nuestra velocidad de soporte es limitada debido a que no tenemos acceso a nuestra oficina central dadas las afectaciones del terremoto. Nuestro personal se encuentra recuperándose del incidente y trabajado en medida de los posible de manera remota.

Les pedimos paciencia si tienen un ticket de soporte aún sin respuesta de nuestra parte, intentaremos responder y resolver todos cuanto antes, el tiempo estimado de respuesta puede verse alargado hasta 72 horas. Actualizaremos la información en cuanto nuestro equipo se encuentre operando al 100% otra vez.

- El Equipo de Bitso.
Posted about 1 month ago. Sep 20, 2017 - 21:02 CDT