Intermitencia en el servicio
Incident Report for Bitso
Resolved
La plataforma ha presentado un mejor rendimiento desde que implementamos una solución, el sistema actualmente se encuentra 100% operativo. Gracias por su comprensión.
Posted about 1 month ago. Dec 15, 2017 - 15:18 CST
Update
Seguimos con la saturación del sistema, y trabajando en la resolución del problema. Te pedimos paciencia al momento de interactuar con la plataforma. La creación de ordenes puede presentar problemas de lentitud.
Posted about 1 month ago. Dec 13, 2017 - 15:17 CST
Identified
El servicio se encuentra muy saturado de tráfico en estos momentos, el equipo ha estado trabajando en una nueva arquitectura que será implementada hasta que este totalmente probada para preservar la seguridad de todos los usuarios, lo cuál es nuestro principal objetivo.
Posted about 1 month ago. Dec 07, 2017 - 10:22 CST
Investigating
Hemos detectado algunos problemas de intermitencia en el servicio. La intermitencia en el sistema es debido a que hemos alcanzado máximos de tráfico debido a los movimientos del mercado. Estamos trabajando en resolver esta intermitencia a la brevedad y notificarles por nuestros medios de comunicación.
Posted about 1 month ago. Dec 06, 2017 - 10:30 CST