Retiros de ETH suspendidos.
Incident Report for Bitso
Resolved
Hemos resuelto el problema con retiros de ETH y ya están habilitados.
Posted 14 days ago. Jan 04, 2018 - 00:37 CST
Update
Nuestro equipo de soporte sigue trabajando en el problema. Agradecemos su comprensión.
Posted 14 days ago. Jan 03, 2018 - 18:01 CST
Investigating
Hemos detectado algunos problemas de intermitencia en el servicio de ETH. Los retiros de ETH estarán temporalmente suspendidos. Nuestro equipo de soporte está enfocado en solucionar este problemas de la manera más rápida y eficiente. Una disculpa por los inconvenientes.
Posted 14 days ago. Jan 03, 2018 - 12:39 CST