Retraso en transferencias via SPEI, agradecemos su paciencia.
Incident Report for Bitso
Resolved
Se han mandado todos los SPEIs que estaban pendientes de ser devueltos.
Posted about 1 month ago. Dec 08, 2017 - 20:05 CST
Update
Los fondeos y retiros por transferencia via SPEI se encuentran operando correctamente. Existen algunos SPEIs que siguen afectados en los cuales estamos trabajando para solucionarlo lo antes posible.
Posted about 1 month ago. Dec 08, 2017 - 14:09 CST
Update
Todavía tenemos identificados fondeos mediante SPEI que están pendientes de procesar. Sabemos que muchos clientes se siguen afectados por los problemas de SPEI del día de hoy. Los fondeos se siguen procesando de manera automática y el equipo sigue monitoreando la situación.
Posted about 1 month ago. Dec 08, 2017 - 00:43 CST
Monitoring
Los retiros por medio de SPEI han sido rehabilitados y los fondeos pendientes están siendo acreditados poco a poco. Seguimos monitoreando el proceso.
Posted about 1 month ago. Dec 07, 2017 - 18:31 CST
Update
Seguimos investigando el problema. El tiempo de resolución se ha extendido considerablemente, dado a las circunstancias nos hemos visto en la necesidad de suspender temporalmente los retiros via SPEI.
Posted about 1 month ago. Dec 07, 2017 - 15:24 CST
Investigating
Estamos experimentando algunos retrasos en acreditaciones de transferencias via SPEI debido a la alta demanda del servicio. En caso de que tu trasferencia no sea reflejada, te pedimos esperar entre 60 y 120 minutos para verla reflejada en tu cuenta. Agradecemos tu paciencia.
Posted about 1 month ago. Dec 07, 2017 - 11:53 CST