Problema con el inicio de sesión en Bitso.com
Incident Report for Bitso
Resolved
El problema con el inicio de sesión ha sido resuelto y el sistema ya esta funcionando de manera normal. Lamentamos los inconvenientes y agradecemos su paciencia.
Posted about 1 month ago. Sep 14, 2017 - 10:22 CDT
Identified
Hemos detectado la fuente del problema y hemos puesto y hemos implementado una solución temporal antes de colocar la solución definitiva.
Posted about 1 month ago. Sep 13, 2017 - 15:43 CDT
Investigating
Hemos detectado un problema con la página al momento de inciar sesión y puede mostar errores 500 u otros en el navegador, este problema puede ser resuleto manualmente refrescando la página por cada paso del inicio de sesión. Estamos trabajando para solucionar el problema lo antes posible.
Posted about 1 month ago. Sep 13, 2017 - 13:05 CDT