Intermitencia en la plataforma
Incident Report for Bitso
Resolved
La intermitencia en la plataforma se ha normalizado. Lamentamos los inconvenientes, agradecemos su paciencia y comprensión.
Posted 7 months ago. May 23, 2018 - 14:47 CDT
Monitoring
Se ha implementado un solución y nos encontramos monitoreando la situación. Agradecemos mucho su paciencia y comprensión.
Posted 7 months ago. May 23, 2018 - 12:46 CDT
Investigating
Hemos detectado un poco de intermitencia en la plataforma. Nuestros ingenieros se encuentran trabajando en una solución. Agradecemos mucho su comprensión.
Posted 7 months ago. May 23, 2018 - 10:57 CDT