Suspensión temporal de fondeos de ETH
Incident Report for Bitso
Resolved
El nodo de Ethereum se encuentra operando ya de manera normal, los fondeos pendientes también han sido procesados. Agradecemos tu paciencia.
Posted 6 months ago. Jun 05, 2018 - 15:17 CDT
Monitoring
Nuestro nodo ya se encuentra procesando fondeos de Ethereum pendientes poco a poco, estamos supervisando este proceso para posteriormente poder normalizarlo. Seguiremos comunicando actualizaciones.
Posted 6 months ago. Jun 05, 2018 - 14:20 CDT
Investigating
Los fondeos de Ethereum (ETH) se encuentran temporalmente suspendidos. Nuestro equipo de ingeniería se encuentra trabajando en resolver la situación. Agradecemos tu comprensión.
Posted 6 months ago. Jun 05, 2018 - 11:17 CDT