Fondeos de XRP
Incident Report for Bitso
Resolved
Los fondeos de XRP ya se encuentran operando de manera normal y todos los fondeos pendientes ya han sido procesados. Gracias por tu paciencia.
Posted 4 months ago. Aug 09, 2018 - 16:50 CDT
Investigating
Los fondeos de Ripple (XRP) presentan algunos retrasos. Nuestros ingenieros se encuentran trabajando para solucionarlo lo antes posible, las transacciones pendientes serán procesadas poco a poco. Lamentamos mucho los inconvenientes, agradecemos tu comprensión.
Posted 4 months ago. Aug 09, 2018 - 13:00 CDT