Ripple
Incident Report for Bitso
Resolved
Todas las transacciones de XRP han sido procesadas. Si hiciste un fondeo que no llegó, favor de mandar un ticket a help.bitso.com
Posted 4 months ago. Feb 01, 2018 - 01:57 CST
Identified
Hemos identificado la causa del problema. Los retiros de XRP han sido rehabilitados. Seguimos trabajando en los fondeos.
Posted 4 months ago. Feb 01, 2018 - 01:26 CST
Investigating
Nuestro procesador de Ripple por alguna razón está teniendo problemas de comunicación con la red de Ripple, lo que ha ocasionado que temporalmente no podamos procesar algunos fondeos y retiros. Nuestros ingenieros ya se encuentran trabajando en el problema para darle solución lo antes posible y procesar todas las transacciones de entrada y salida pendientes.
Posted 4 months ago. Jan 31, 2018 - 22:39 CST