Restrasos con transferencias SPEI de entrada y salida
Incident Report for Bitso
Resolved
El sistema de transferencias por SPEI ha vuelto a la normalidad y los retiros han sido habilitados nuevamente.
Posted 3 months ago. Jul 27, 2017 - 17:53 CDT
Investigating
Detectamos algunos problemas con la plataforma de procesamiento de transferencias SPEI de entrada y salida, estamos verificando el problema para poder darle solución. Los retiros han sido suspendidos temporalmente y los fondeos pendientes serán procesados en cuanto el sistema se reestablezca, seguiremos informando.
Posted 3 months ago. Jul 27, 2017 - 17:27 CDT