Intermitencia en la plataforma
Incident Report for Bitso
Resolved
La plataforma se encuentra operando de manera normal. Agradecemos su paciencia y comprensión.
Posted 9 days ago. Dec 04, 2018 - 16:33 CST
Investigating
We are continuing to investigate this issue.
Posted 9 days ago. Dec 04, 2018 - 16:31 CST
Monitoring
La página se encuentra funcionando de manera normal. Seguiremos monitoreando la plataforma.
Posted 9 days ago. Dec 04, 2018 - 15:46 CST
Update
We are continuing to investigate this issue.
Posted 9 days ago. Dec 04, 2018 - 14:24 CST
Investigating
Hemos detectado que la plataforma presenta intermitencia. Estamos investigando esta situación.
Posted 9 days ago. Dec 04, 2018 - 14:23 CST
This incident affected: Página Web.