Intermitencia en el sitio
Incident Report for Bitso
Resolved
Despues de monitorear el desempeño del sitio durante varias horas concluimos que el sitio ha vuelto a su operación normal. Lamentamos los inconvenientes y agradecemos su paciencia.
Posted 2 months ago. Oct 12, 2017 - 19:01 CDT
Identified
El componente que causó las fallas presentadas el pasado lunes ha vuelto a fallar.
Hemos encontrado una manera de atender el problema de manera rápida pero no hemos tenido tiempo de arreglar el problema de raíz. La página y el trading se encuentra con intermitencias. Una disculpa, seguimos trabajando en esto.
Posted 2 months ago. Oct 12, 2017 - 12:42 CDT
Update
Estamos de regreso pero con una carga de tráfico altísima. Les pedimos una disculpa por el mal servicio. Seguimos trabajando para mejorar.
Posted 2 months ago. Oct 12, 2017 - 12:39 CDT
Investigating
Hemos detectado algunos problemas de intermitencia en el servicio y ya estamos trabajando en el problema para dar solución lo antes posible. Lamentamos nuevamente los inconvenientes.
Posted 2 months ago. Oct 12, 2017 - 12:23 CDT