Creación de fichas ComproPago suspendidas.
Incident Report for Bitso
Resolved
El proveedor confirma que el servicio ha vuelto a la normalidad. Hemos rehabilitado el servicio de generación de fichas para fondeo en efectivo a través de ComproPago. Agradecemos mucho su paciencia.
Posted about 2 months ago. Nov 30, 2017 - 06:57 CST
Monitoring
Hemos habilitado nuevamente la generación de fichas y seguimos monitoreando que funcionen de manera adecuada.
Posted about 2 months ago. Nov 29, 2017 - 17:22 CST
Investigating
Identificamos problemas de intermitencia al momento de generar las fichas. El servicio de generación de fichas para pago en efectivo será deshabilitado nuevamente hasta que podamos confirmar al 100% su funcionamiento.
Posted about 2 months ago. Nov 29, 2017 - 15:52 CST