Problemas con el desempeño del sitio
Incident Report for Bitso
Resolved
Hemos resuleto el problema y la plataforma está operando al 100% nuevamente. Lamentamos los inconvenientes y agradecemos su paciencia.
Posted 14 days ago. Oct 09, 2017 - 19:16 CDT
Identified
El sitio esta temporalmente fuera de servicio. Estamos trabajando para volver lo antes posible a la normalidad. Los fondos y ordenes activas de los usuarios están seguros y no sufrirán ningún tipo de modificación. Los fondeos y retiros pendientes serán procesados en cuanto estemos de vuelta. Agradecemos mucho su paciencia durante este incidente.
Posted 14 days ago. Oct 09, 2017 - 18:35 CDT
Investigating
Hemos detectado problemas con el desempeño del sitio como: lentitud, problemas con el API, errores de sitio fuera de línea etc. que provocan intermitencia. Nuestro equipo ya está trabajando en el problema para dar una solución lo antes posible. Gracias por su paciencia y lamentamos los inconvenientes.
Posted 15 days ago. Oct 09, 2017 - 15:18 CDT