Problemas con fondeos y retiros SPEI
Incident Report for Bitso
Resolved
El servicio de fondeos y retiros por medio de SPEI ha sido restablecido. Los fondeos y retiros pendientes han sido procesados. Cualquier problema dicional favor de reportarlo en https://help.bitso.com Gracias por su comprensión y paciencia durante este incidente.
Posted about 1 month ago. Sep 13, 2017 - 13:01 CDT
Monitoring
El sistema ha sido restablecido, los retiros pendientes han sido enviados y la mayoria de los fondeos pendientes acreditados, seguimos monitoreando el funcionamiento y asegurandonos de que este incidente haya sido resuelto en su totalidad.
Posted about 1 month ago. Sep 13, 2017 - 12:09 CDT
Update
Nuestro proveedor de servicio continúa trabajando en al problema, algunos fondeos pendientes han sido procesados. Trataremos de que el servicio este al 100% nuevamente cuanto antes.
Posted about 1 month ago. Sep 13, 2017 - 12:00 CDT
Investigating
Nuestra conexión con el sistema de SPEI presenta problemas. Estamos investigando la situación.
Posted about 1 month ago. Sep 13, 2017 - 08:05 CDT