Servicio de fondeo en efectivo [CompoPago] suspendido temporalmente.
Incident Report for Bitso
Resolved
Nuestro proveedor nos confirma que el problema ha sido solucionado y el servicio activado en Bitso. Ya se pueden generar nuevas fichas de fondeo por medio de efectivo. Gracias por su comprensión.
Posted about 1 month ago. Sep 18, 2017 - 13:37 CDT
Investigating
El servicio de fondeo a través de ComproPago presentó problemas de conexión por lo cuál nos vimos en la necesidad de deshabilitarlo hasta resolver este problema. Ya estamos en comunicación con el proveedor para que puedan resolverlo lo antes posible. El servicio de generación de fichas nuevas volverá a estar activo hasta nuevo aviso.
Posted about 1 month ago. Sep 15, 2017 - 19:21 CDT