Creación de fichas ComproPago suspendidas
Incident Report for Bitso
Resolved
El proveedor confirma que el servicio ha vuelto a la normalidad. Hemos rehabilitado el servicio de generación de fichas para fondeo en efectivo a través de ComproPago. Agradecemos mucho su paciencia.
Posted 4 months ago. Sep 29, 2017 - 12:13 CDT
Investigating
Nuestro proveedor muestra problemas de intermitencia al momento de generar las fichas nuevamente. El servicio de generación de fichas para pago en efectivo será deshabilitado nuevamente hasta que podamos confirmar al 100% su funcionamiento.
Posted 4 months ago. Sep 27, 2017 - 13:06 CDT