Intermitencia en el servicio fondeos en efectivo (ComproPago)
Incident Report for Bitso
Resolved
El servicio de fondeos por medio de ComproPago ha sido restablecido, así mismo la posibilidad de generación de fichas de pago en Bitso.
Posted 3 months ago. Aug 05, 2017 - 17:28 CDT
Identified
Se detectó intermitencia en el servicio de ComproPago. El servicio de creación de nuevas fichas será suspendido temporalmente hasta que su sistema se restablezca. Estamos en coordinación con el equipo de ComproPago para implementar una solución a la brevedad. Les mantendremos actualizados.
Posted 3 months ago. Aug 05, 2017 - 12:23 CDT